Нужен ваш совет

Суть вопроса в том, что есть мини риг из двух карт 3060lhr. Примерно две недели назад, начала вылетать одна карта (то есть в Msi слетает pl на 100%, и кулера вырубает на 20%) до этого 2 месяца работало без сбоев. В Haiv os работает без проблем ни чего не вылетает, проблема в только когда майнит в Windows.

майни в хайв ос, хорошо же работает
Возможно переразгон…

Видимо придётся, просто для очистки совести вечером запустил на винде и утром опять слетела. Просто хотелось бы узнать причину или может был у кого похожий симптом.

Тоже думал переразгон снижал по памяти на, 1400, 1300. Слетает, до этого без остановки два месяца 1500 по памяти и ни одного вылета.

Может драйвера обновились ?

у вас карта LHR все равно не получите полную мощь в Mh, зачем насилуете память? Из-за 0.5Mh? У меня не более 1300 стоит по памяти на 3060

Я думаю что нет, перепробовал несколько версий драйверов, тот же результат.

Дело не в том что насилую, она и при 1300 начала слетать.

Попробуй другие майнеры. У меня похожее было на T-rex, перешёл на Gminer, и прошло.

Тут скорее беда в MSI Afterburner.
Обновитесь до последней версии, снизьте немного разгон - карта не держит, драйвер сбрасывает настройки в сток.
В hive у драйверов нет такой свободы воли, как в винде.

На всех такое к сожалению.

MSI обновлял, разгон снижал, майнил на прямую, на разных майнерах. Осталось только винду снести и новую залить, чтобы все исключить, даже менял местами карты но вылетает всегда одна под номером 0

  1. Проверьте райзера, замените на другой, если есть.
  2. Проверьте BIOS, включите above 4G decoding
  3. Понизьте скорость PCI-E

Спасибо всем за советы, но пойду наверное назад на Hive.

Выбирайте там, где вам удобнее, всё верно.
Потому Криптекс и дал возможность подключаться к пулам напрямую :+1:

1 Like

Это верно, но напрямую под виндой тоже слетает карта, нормально работает только под Hive os.