Нужна ваша помощь

Дорогие друзья. Привет всем произошла проблема.

У меня Майнят 2 карты 1660 и 2060
В обычном режиме 1660 потребление 70ватт
И 2060 потребление 90ватт. Но вот когда допустим пропало электричество и майнинг начинает сам запускаться, то почему то показывает 2060 125ватт и 1660 70ватт. В чем может быть проблема? Пытался максимально понятно объяснить. Что бы вернуть в «норму» то нужно подключить монитор, но на расстоянии то такой возможности нету

Разгон через MSI AFTERBURNER ?
Если да, то при перезагрузке ПК он не запускается и карты начинают работать на настройках по умолчанию.
Поставь в MSI AFTERBURNER галочку на запуск вместе с системой

Я так и сделал. Он запускается и разгон работает. Но почему то вот такая беда происходит

А точно не слетает там настройка пауэрлимита на 2060 ?

Точно не слетает, потому что даже когда пауер на 100 то 90ватт. Вот я когда подключу монитор именно и мышкой включу и выключу майнинг, то пропадает и все становится нормально. Такая проблема когда Риг при появлении электричества сам запускается

Райзера могут глючить…

1 Like

Попробую поменять, потому что такое только с 2060

А если допустим не монитор подключить, а запустить пайнт3д?

Вернуть в норму чтоб 2060 меньше кушала, ватт так 90 было просто.У меня 2060 и такая проблемма была,просто нужно все убрать с автозагрузки любое приложение провоцирует карту на потребление.У меня 100 поверлимит 94 ватта кушает,так что снимай галки с автозагрузки там танки, оне драйв,вг центр,торент если есть,только криптекс оставляй и мси. Все будет работать как надо!

2 Likes

Хорошо, спасибо большое. Попробую

Как вариант - можно попробовать выставлять настройки разгона не через After а через аргументы майнера.

Если у вас две карты то значения прописываются через запятую, например: --pl 60,75

2 Likes

Кстати да, нужно почитать как это делать