Сбрасываеться майнер

всё работало нормально месяца 3 потом начились какие то проблемы то сбрасывалась частота сейчас вобще 1-2 минуты и майнер уходит в перезагрузку карта 3060 ти

t-rex майнер то же самое

Если разгон убрать в ноль, то же самое ?
И ещё. Виртуальная память увеличена ? Режим макстмальной производительности активирован ?

1 Like

бро без автобёрнера карта майнит 37 мгх а температура доходит под 70г,месяца 2 назад стабильно держала разгон

Для начала исключите проблему с контактами. Ну там - карта из разъема выпала, райзер перекосился и так далее. Дальше - смотрите в сторону переустановки драйверов.

1 Like

контакты всё норм даже блок питания менял ,карта в разъёме pci express драйвера менял на 511, там хешрейт был вообще 26-28 установил старые

Ладно. А винда не могла каких-то обновлений поставить? Посмотрите - может быть там что-то еще найдется?

1 Like

я хз каких именно обновлений ? что есть смысл переустановить винду или что ?

Ну, можно и не переустанавливать. Параметры - Обновления и безопасность - Просмотр журнала обновлений. Там посмотрите - не встало ли какое-то обновление в тот день, когда майнеры начали вылетать. Если да - можно попробовать его снести.

1 Like

ща попробую удалить обновы , отпишусь

в общем бро удалил обновы но система сама накинула какие то 2 обновы от сегодняшнего числа которые в обще не удаляются без разгона карта работает хеш 37 температура 70г как только включаешь автобёрнер то майнер через минуту уходит в перезагрузку хотя раньше держал разгон без проблем я хз что ещё можно предпринять может что ещё подскажешь?

ну что нет мыслей ?
не каких больше вариантов

применил вот такие настройки щас буду смотреть день как поведёт себя карта


,остаётся вопрос почему мемори на 850 раньше без проблем работала

Привет! В обоих скриншотах ошибка (Мы остановили ваш девайс - устраните ошибку переразгона) Температура 70С напрягает. Стоит в закрытом корпусе карта? Так ещё понизив температуру сможете установить ваш старый разгон.

1 Like

корпус открытый балкон то же на этом разгоне карта работала 1-2 месяца температура была 60-65 г
потом начились проблемы

спасибо виртуалку увеличил по загонялся с настройками щас дай Бог будет всё норм

1 Like

Честно говоря, кроме как снижать разгон - мыслей нет. Я могу предположить, что с ростом DAG файла он стал попадать на какой-то сектор памяти, который при таком разгоне подглючивает.

1 Like

Тоже самое было, память деградирует видимо, мне пришлось понизить разгон, зря ты держал температуры под 70(