Новичок.Пара карт , зависание компа и снижение хешей

Вообще пару месяцев назад начал майнить на своей msi 1060 6gb , сейчас купил себе colorful 3070ti и поставил её в рейзер , БП освоной был 650вт поэтому я взял со старого компа 400вт и соеденил их через синхронизатор , всё бы нормально но , начались проблемы с 1060 , комп стал виснуть и упал хеши на ней , 1060 стоит в главном слоте , 3070 ti в рейзере , 1060 запитана чисто от БП 400вт через (2молекса - 8pin поскольку на БП нет 8 pin , вся остальная система и 3070 ti запитана от БП 650 . Кто что может посказать? Я думаю что БП 400 не справляется или возможно подключил не так.!?

основную видеокарту нужно тоже через райзер, так не правильно.
Получается что карта (1066)питается от 400 вт через доп. питание и от 650вт через материнку.
Или переставить 3070ти в корпус, а 1066 запитать от 400вт

1 Like

Ещё раз: питание и карты и её райзера должно быть от одного БП. Питание материнки и установленной в неё карты - тоже от одного БП.
В твоём случае, блока на 400 ватт должно хватать на мать и 1060

1 Like

Я думаю бп не справляться 400 вт, посмотрите комбинированную мощность по 12 вольт там примерно 300 вт от 400 вт.

С Добрым Всем! А почему не рекомендуется включать карту в материнку, а остальные карты через Райзер? Инфу внятную я не нашел. Просто у меня Системы практичесик одинаковые, 1 рига с включеной картой в материнку, другая-все на райзерах. Подключал по одной карте, с Одной начал с Материнки, потом все 5 на райзеры, Другую ригу-Сразу с райзеров. Просто ставил опыт, тоже новичок, с мая 2021, тестирую все)

Причина была не в блоках и не правельном подключение, пару дней тестирую новый блок zalman arx 1000w, все тоже самое, при майнинг на 1060 просел хешрейт до 17 с 22 и комп зависает спустя 2-4 часа, думаю что то с картой не хорошее происходит.

Дрова Нвидиа какой версии? В биосе какой GEN на видео стоит? Если отключить 3070 видяха стабильно начинает работать?

С чего Вы решили, что нельзя ? Кто такое сказал ?

извеняюсь за долгое молчание! Время освободить не получалось , чтобы всё проверить!
1.Драйвер 472.12
2. GEN я посмотрел в биосе и нашел только это


  1. Отключил 3070ti , 1060 6gb по прежнему выше 17 не подымается! Видимо точно что то с картой!

Попробуй GEN1 поставить
Или наоборот GEN4, поиграйся с настройками

В картинка от какой карты идет?
У меня тоже 1060 на 6gb msi 2 на скрине