Обновите приложение Криптекса до версии 4.40.7!

Исправили уже в версии 4.40.8

Спасибо огромное вам

1 Like

в новой версии туже ошибку мне выдает что и выше при проверке оборудования

Как хотите, это вам антивирус (defender) ломает майнер, потому ругается.

На ферме с двумя 1660s почему то проходит тест и майнит IRON+PYI
а на другой ферме те же карты только 4 штуки после тестов ставит желтый треугольник и пишет: Тест не пройден поддерживает видеокарты
AlgoSupported.GPUS IRON+PYI
в чём причина кто то может знает я понять не могу?

Лучше 528.49

ну странно он отключен был спец перед обновой отключаю и когда антивирь ломает он мне высвечивает уведомление от него, а тут никаких плашек не вылезало и сам криптекс добавлен в исключения. Ладно попробую еще как нибудь. Спасибо.