3060ti стала скидывать частату

Проблема началась 3 дня назад, карта 3060ti lhr ( GIGABYTE GeForce RTX 3060 Ti GAMING OC PRO (LHR) ) память хуникс.
куплена 20.11.2021
до неё уже была точно такая же карта ( только с памятью самсунг )
после установки запустилась с разгоном cclock 1440 и mclock + 1100 и потребляла 130-145w

, и так проработала 2 месяца, а потом на пустом месте начала выдавать ошибку и перезапускать майнер. снизил до 1000 тоже перезапускает, и так уже дошёл до 900 и всё равно сбрасывает.


после перезапуска выставляет вот такие настройки

и потребление взлетает до 190-200w.
драйвера обновлял не однократно ставив разные, в итоге даже переустановил винду, не чего не помогло ,все нужные настройки на компьютере сделаны, в биосе тоже.
температура стабильная,
Может кто знает куда комать?

Виртуальную память увеличил ?

конечно, 35 гигов поставил, да когда сбои пошли, я не чего не менял на компе, не обновлял не чего, не устанавливал, единственное на что думаю, сама карта начала может накрыватся.

Банки памяти приказали долго жить…

за 2 месяца? если нести по гарантии сдавать, чего говорить то?
А можно их как то проверить, что бы точно убедится?

Если есть гарантия то конечно лучше поменять карту чем заниматься ремонтом.

1 Like

Проверить можно вот только не помню как программа называется она записывается на флешку и при запуске пк тестирует видеокарту. После смотришь лог программы и из этого делаешь выводы

MATS называется.

1 Like

Ага эта программа. Даже если не понимаешь нечего то по результатам можно увидеть ошибки памяти.

Спасибо, сейчас попробую проверить, если что завтра по гарантии понесу.

напиши чё как прошёл обмен видюхи ?

бред
парам пам пам пам

2 Likes

Попробуйте gminer поюзать…
А так же разгон карты делать не афтербернером, а параметрами майнера…
типа для gminer
–lock_cclock
–mclock
–fan
У меня на 3060 это дает более ровное энергопотребление и mh

1 Like

видеокарта не показывает даже изображение на экране, только одна белая точка.


Завтра и понесу по гарантии.

Почему бред?
Пам пам :joy:

Потому что это маловероятно + симптомы никак на это не указывают.

То что скидывается чистота это всего лишь перезапуск драйверов, то что это произошло через 2 месяца может говорить о том что изначально был переразгон.

пока что проверил вот такой программой vmt.
вот что показала.



Карта практически новая я бы отнёс и поменял её.

да вот не понятно как аргументировать всё это дело, сейчас ещё раз переустановил её в системик и изображение есть , а частота не держит, сейчас попробую проверить через Mats.

Через Mats не чего не получилось.